Commit 4c1d0d29 authored by Porter Libby's avatar Porter Libby
Browse files

upgrade pg to 8.7.1 to fix query error

parent 83b2e0f0
This diff is collapsed.
......@@ -22,7 +22,7 @@
"ejs": "^2.7.1",
"express": "^4.17.1",
"lodash": "^4.17.15",
"pg": "^7.12.1",
"pg": "^8.7.1",
"restful-api": "^0.1.8"
}
}
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment